Aero lite in cp

Discussion in 'Windows 8' started by OSMAN, Mar 5, 2012.

  1. OSMAN

    OSMAN MDL Senior Member

    Oct 25, 2009
    297
    19
    10
    how do you enable it?

    the transparent
     
  2. opengates

    opengates MDL Novice

    Sep 5, 2009
    9
    9
    0
    try this:
    -open the 'Personalization' window TWICE (settings->personalization)
    -make sure you have the normal aero-theme enabled, not lite
    -click the 'Window Color' button in ONE of the personalization windows, the 'Window Color and Appearance' window should open
    -use the OTHER personalization window to switch to 'Windows Basic' theme
    -uncheck the transparency checkbox in the 'Window Color and Appearance' window you opened before, then check it again, select any color, press save.
     
  3. OSMAN

    OSMAN MDL Senior Member

    Oct 25, 2009
    297
    19
    10
    thank you it worked.
     
  4. stonyi1

    stonyi1 MDL Junior Member

    Sep 2, 2009
    70
    23
    0
    Awesome thank you for the tip, hard to believe it was that simple