reverse inategration Problem

Discussion in 'Windows Vista' started by BlueRay, May 19, 2009.

  1. BlueRay

    BlueRay MDL Novice

    May 19, 2009
    Dear folks,

    I red the tutorial for reverse integration several times. Every try following the describtion results in the same error. At last I did'nt test with SP0+SP1+SP2 nor SP0+SP1. I only tested with VistaSP0 unmodified.

    1.) I installed VistaSP0
    2.) entered audit mode
    3.) changed nothing and shutdown with generalize
    4.) boot my WinPE liveDVD
    5.) use imagex exactly as described (wait 1 hour)
    6.) replaced original install.wim of purchased DVD
    7.) started vlite to make an ISO
    8.) ERROR: the input string has the wrong format
    9.) alternatively tried OSCDIMG
    10.) booted VMWare with virtual iso
    11.) ERROR: image could not be opened, consider of having all
    needed files at the correct place

    (I don't know the exact english error phrases, because I use vlite+Vista in german)

    Can anyone explain what I'm doing wrong?
    I thank you for any response.