Certificate-Installations fails, spool file not found

Discussion in 'BIOS Mods' started by Lutschpuppe, Dec 25, 2014.

  1. Lutschpuppe

    Lutschpuppe MDL Junior Member

    Dec 23, 2014
    83
    18
    0
    Hello,

    yesterday i flashed a Foxconn-Mainboard G31MX with modded BIOS: mydigitallife.net/threads/5863-Award-amp-AMI-Bios-mod-requests/page4429?p=749397&viewfull=1#post749397
    SLIC-Dumptoolkit shows "Dump OK".

    When i try to install cert, i got message: "On a computer running Microsoft Windows non-core edition, run 'slui.exe 0x2a 0xbba' to display the error text."

    "Code:
    0x00000BBA

    Description:
    The spool file was not found"

    I installed Windows 7 three times from different isos: 32bit, 64bit and a Dell-OEM-DVD, all original and untouched.
    With both retail-images its impossible to activate Windows, key-installation finished, but certificate isn't installable. With Dell-DVD Windows is activated, cert and key are installed automatically during installation.
    But it is also impossible to install cert! I dumped the original cert and tried to reinstall it - same error!

    What is this f*cking spool file?!? Never heard and NEVER problems with cert install before!